FlatPress Wiki

Everything you need to know :)

User Tools

Site Tools


res:language

Languages

Version 1.0.x or 1.1 (current)

If you need help installing a language pack or seek for help creating a new one, please tell us on the support forum: https://forum.flatpress.org

Note: If your language isn't listed here, download a previous version, and/or contact the author. The old language packs should work with a few exceptions.
res/language.txt · Last modified: 2019/10/27 12:40 by arvid